Hello Friends, Yesterday when I was writing post on my blog then at the time of autosave it gave me error like “Warning: Cannot modify header information – headers already sent by” in pluggable.php. In my case it was giving in pluggable.php but in your case it would be anything. So I have tried to … Read more